Sunday, November 16, 2008

PSPP

I have updated the PSPP 0.6.1 package to include what I hope are all the libraries required to make PSPP work on the Mac OS 10.5 platform. You can download that now at: http://www.csulb.edu/~clipo/papers/pspp/

1 comment:

erste said...

I am trying to install your PSPP package on my Mac and I'm getting an error at the last step after the installer tells me that it will close all applications and shut down the os
it says something like:
the installation programm couldnt find everything it needed for the installation...